Jump to content 日本-日本語
製品  >  ソフトウェア  >  Linux

FAQ: Linuxディストリビューション・パッケージ
(その他)

Open Source & Linux

導入事例

product

ハードウェア
ソフトウェア

buy now?

HPE OPEN SERVICES
保守サービス
教育プログラム

support

OS対応表
システム構成図
技術文書
FAQ
ディストリ対応表
サポート & ドライバ
リンク
SDR - 設定方法
FreeBSD
サイトマップ
HPE & Red Hat情報ポータル HPEとRed Hatが実現するオープンなイノベーション
BSD 動作確認レポート等を掲載
コンテンツに進む

Fedora, Fedora Core

Fedoraの x86_64版は EM64Tで利用できるか
Fedoraの x86版をインストールすると kernelが i586になるが

Kondara MNU/Linux

GNOMEが入っていないが
KDEが入っていないが
Enlightenmentが起動しないが
KDEが英語環境だが
グラフィカルログインが行えないが
Window Managerを切り替えるツールは無いのか
Expertモードで SmartArrayを指定する方法は
ビデオのテストが失敗するが
パーティションが 2つ見えないが
ネットワークの設定画面が表示されないが
Kondara/Alphaに CCC, C++, Fortranをインストするには
電源スイッチが効かないが
eth1の設定ができないが

Laser5

SCSI, SmartArrayコントローラが認識されないが
インストールの終了画面が表示されないが
linuxconfが起動できないが
Laser5 6.0/Alphaが SCSI エラーで正常にブートできないが
1st sectorから起動できないが
4GB超のメモリを認識できるか

OpenLinux

ネットワークが使えないが
SMPとして動作しないが
拡張パーティションを作成できないが
インストールの最後の[終了]が押せないが
/bootがマウントされないが
インストール後の拡張パーティションの利用方法は
videoの自動認識が行えないが
2.3.1Eで画面が乱れるが
rpmインストール時 /etc/init.dが無いと云われるが
解像度が低下しているが
cpqphpが起動エラーになっているが
SmartArray 5xxxで TAPEが利用できるのか
shutdownで電源が落ちるが
Grubなのに /bootを別途確保する必要があるのか
Grub Hard Disk Errorが表示されるが

Vine

2.1Jは何が変わったのか
インストールの終了画面が表示されないが
cpqarray系の SmartArrayは使えるのか
2.5は ATAだけしか動作しないのか
2.5/Alphaは動作しないのか
cciss系の SmartArrayは使えるのか
印刷用画面へ印刷用画面へ
プライバシー ご利用条件・免責事項